Pages: [1]   Bas de page
  Imprimer  
Auteur Fil de discussion: [EN COURS] Problème Add-On Vidéos (Canal+, bref, M6 Replay)  (Lu 1879 fois)
0 Membres et 1 Invité sur ce fil de discussion.
Explorateur
*
Messages: 7
Hors ligne Hors ligne
« le: 19 Avril 2012 10:15:27 »

Bonjour,

Je n'en peux plus j'ai un problème avec les add-ons installés de Canal+, Bref, M6 Replay... J'arrive à voir les titres tout est bon et au moment où je lance la vidéo ça cherche un momentet ça ne se lance pas. Bizzarement sur le add-on Bref, 3 vidéos se lancent (dont la premiere) mais pas tout le reste. Par contre l'add-on Youtube marche parfaitement.
J'ai la version 11.0 de XBMC téléchargé sur ce forum, sous le thème basique; je tourne sous Vista. J'ai l'impression d'être la pire des pipes avec XBMC... Si quelqu'un a une idée.....

Merci à vous
Journalisée
Tipiak!
Fait partie du Décor
*
Messages: 14963
En ligne En ligne
Sexe: Homme
« Répondre #1 le: 19 Avril 2012 19:05:30 »
Haut de page

un petit debug log serait le bienvenu!
Journalisée

Pages: [1]   Haut de page
  Imprimer  
 
Aller à:  



Responsabilités
KODI™ est une application multimédia, libre et open source développée par la Fondation XBMC™, consortium à but non lucratif.

Media-Passion n'est en aucun cas associé ou de toute autre manière affilié à la marque KODI™, à l'équipe KODI™, ou à la Fondation XBMC™.
En outre, les logiciels, extensions, et autres produits proposés par Media-Passion ne reçoivent aucun soutien des canaux officiels de la marque KODI™, ni du forum Kodi.tv ou des différents réseaux sociaux.

Media-Passion se dégage de toute responsabilité quand à l’utilisation ou l'exploitation de la marque KODI™